Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag18.10.2006 um 15:45 (UTC)    
Titel: Problem mit der Seitenbearbeitung

Hallo!
Ich habe ein Problem. Ich kann meine Seiten nicht mehr bearbeiten, da der Editor einfach nicht lädt. Habe das schon mit mehreren Browsern versucht, überall steht unten in der zeile "Fertig" und ich habe ledeglich ein weißes Feld an der Stelle, wo sonst immer der Editor auftaucht. Was nun?
Beitrag18.10.2006 um 16:37 (UTC)    
Titel:

Bitte verwende Internet Explorer oder Firefox. Stelle sicher, dass Java installiert ist und JavaScript aktiviert ist. Shockwave Player Plugin ist auch von Vorteil. Desweiteren müssen Cookies für den baukasten erlaubt werden, genauso wie Popups. Wenn du Norton Internet Security oder einen anderen Popupblocker hast, stelle sicher, dass sie richtig konfiguriert sind.
______________
[color=red:6e3f49e45c]Hilfe, FAQ und Anleitungen gibt es hier:[/color:6e3f49e45c] http://homepagehilfe.de.tl
Beitrag18.10.2006 um 17:38 (UTC)    
Titel: Mhmmm...

Ja die Einstellungen und so weiter müssen ja stimmen, gestern funktionierte ja auch noch alles...
Deswegen mein Unverständnis...
Beitrag18.10.2006 um 17:44 (UTC)    
Titel:

Ist das nur auf einer Unterseite oder auf allen Seiten so?
______________
[color=red:6e3f49e45c]Hilfe, FAQ und Anleitungen gibt es hier:[/color:6e3f49e45c] http://homepagehilfe.de.tl
Beitrag19.10.2006 um 18:18 (UTC)    
Titel:

bei mir schon länger dasselbe Problem... bei mir gings ja mal....aber kann mal jemand vll en link geben oder sagen wo man das mit den java scripten und so nachguckt?
Beitrag19.10.2006 um 18:21 (UTC)    
Titel:

achso ja was man dazusagen muss:
ich war heute beinem freund, hab mich bei mir eingeloggt und es geht??
Beitrag19.10.2006 um 18:39 (UTC)    
Titel:

Also liegt's am PC. Du könntest auch probieren, einfach alle Cookies zu löschen. Wie das geht, ist browserabhängig. Welchen Internet Browser benutzt du denn?
______________
[color=red:6e3f49e45c]Hilfe, FAQ und Anleitungen gibt es hier:[/color:6e3f49e45c] http://homepagehilfe.de.tl
Beitrag20.10.2006 um 09:33 (UTC)    
Titel:

Cache und Cookies wurde mir früher schonmal erklärt, die hab ich gelöscht. Ich benutze Mozilla Firefox.
Beitrag24.10.2006 um 12:14 (UTC)    
Titel:

kann niemand back schreiben? Sad
Beitrag24.10.2006 um 12:15 (UTC)    
Titel:

Wie gesagt, es kann durchaus an einem externen Popupblocker liegen ...
______________
[color=red:6e3f49e45c]Hilfe, FAQ und Anleitungen gibt es hier:[/color:6e3f49e45c] http://homepagehilfe.de.tl
Beitrag24.10.2006 um 12:19 (UTC)    
Titel:

geh mal auf extras einstellungen popop blocker Deaktiveren Wink
______________
Ich bin ein Ausländer doch Berlin ist mein zu Hause
meine Heimat meine stadt hier kriegst du auch mal auf die Schnauze : FAST JEDER AUF DER STRASSE HAT EIN DEUTSCHEN PASS
Beitrag28.10.2006 um 11:54 (UTC)    
Titel:

hab ich....bringt auch nicks Sad
Beitrag28.10.2006 um 17:58 (UTC)    
Titel:

Also ich kann deine Seite problemlos bearbeiten, dass muss an irgendwelchen Einstellungen deines Rechners liegen.
______________
[color=red:6e3f49e45c]Hilfe, FAQ und Anleitungen gibt es hier:[/color:6e3f49e45c] http://homepagehilfe.de.tl
Beitrag30.10.2006 um 06:46 (UTC)    
Titel: Mhmmm....

Also ich habe zwischendurch mal Erfolgserlebnisse gehabt, da ging alles, jetzt geht es wieder nicht. Sad Confused
Und das, ausdrücklich, ohne etwas verändert zu haben. Daher macht es mich stutzig, das es an meinem Rechner liegen soll. Mad

Gruß,Marcus
Beitrag30.10.2006 um 06:49 (UTC)    
Titel: Re: Mhmmm....

tippgemeinschaft hat Folgendes geschrieben:
Also ich habe zwischendurch mal Erfolgserlebnisse gehabt, da ging alles, jetzt geht es wieder nicht. Sad Confused
Und das, ausdrücklich, ohne etwas verändert zu haben. Daher macht es mich stutzig, das es an meinem Rechner liegen soll. Mad

Gruß,Marcus
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de