Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag04.08.2009 um 21:45 (UTC)    
Titel: Fehler beim Bilderlöschen

ich kann schon seit Tagen keine Bilder mehr aus dem Bilderserver löschen.


Zuletzt bearbeitet von petrijuenger-eichsfeld am 05.08.2009, 00:30, insgesamt einmal bearbeitet
Beitrag04.08.2009 um 22:00 (UTC)    
Titel:

Hallo,

Worin besteht der Fehler?
Gibt es eine Fehlermeldung?
Oder geschieht einfach gar nichts?

Wenn du es schaffst, wäre es nett, wenn du uns einen Screenshot (Bildschirmfoto) davon zeigen könntest.
Falls du nicht weißt, wie das geht, hier ein Tutorial:
http://www.homepage-baukasten.de/forum/viewtopic.php?t=63937


Wenn wir wissen, wo der Fehler liegt, können wir ggf. eine antwort liefern oder den Fehler genau bei der Technik meldest.


Liebe Grüße,

Jan aka "Asgar"
______________
Beitrag04.08.2009 um 22:19 (UTC)    
Titel: Bilder löschen

- habe Häckchen gesetzt
-auf Löschen gedrückt
-4-5 sek. Wartezeit
-dann wird die Obere Hälfte des Servers hellgelb
-keine Rückmeldung über Löschung
-nach erneutem Aufsuchen des Servers ist das Bild wieder da



Zuletzt bearbeitet von petrijuenger-eichsfeld am 04.08.2009, 23:33, insgesamt einmal bearbeitet
Beitrag04.08.2009 um 23:34 (UTC)    
Titel:

Darf ich dann noch eben fragen, welchen Browser du benutzt?
- Mozilla Firefox ?
- Internet Explorer ?
- Safari ?
- Opera ?
- Google Chrome ?
Oder gar einen unbekannten?
______________
Beitrag04.08.2009 um 23:37 (UTC)    
Titel:

Internet Explorer
Beitrag05.08.2009 um 00:20 (UTC)    
Titel:

Ist JavaScript aktiviert?
Also funktioniert zum Beispiel der Editor?

Im Internetexplorer kann man ihn so anstellen:
> Extras
> Internetoptionen
> Sicherheit
> Internet
> Stufe anpassen
> Scripting - Active Scripting
>> Aktivieren

Falls nicht, hast du einen der anderen Browser zur Auswahl zum testen?
______________
Beitrag05.08.2009 um 09:40 (UTC)    
Titel:

Confused ... alle Schritte befolgt ... kein Erfolg
Beitrag05.08.2009 um 10:09 (UTC)    
Titel:

Very Happy .... Browser gewechselt ... es klappt .... Vielen Dank für die Hilfe ... Smile
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de