Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag06.11.2009 um 05:36 (UTC)    
Titel: iFrame

Mit Erfolg hatte ich den iFrame mit meinen Bildern auf die Seite gesetzt, aber beim Weiterklicken auf das nächste Bild erschien Reklame, die nicht mehr wegzukriegen war. Sad
Was habe ich falsch gemacht?

Gruß Ingrid
[/b]
Beitrag06.11.2009 um 19:58 (UTC)    
Titel:

Welche Seite hast du eingebunden ?
Beitrag06.11.2009 um 20:00 (UTC)    
Titel:

Hast du denn fremde bildwuellen benutzt weil wenns deine eigenen gewesen
sind dann dürfte sowas ja nicht passieren Smile
______________
Gruss Ben von DoS-Bikes


Beitrag07.11.2009 um 06:58 (UTC)    
Titel: iFrame...

... habe ich mit dem mir angegeben HTML o. auch CSS ?? Code eingegeben,
den man mir schrieb. Setzte dabei aber http:// Link meiner Galerie ein, in der ich meine eigenen Bilder gehostet habe.

Ich setze ihn nochmals ein, dann könnt Ihr selbst sehen und
vielleicht auch helfen?

Grüßle Ingrid
Beitrag07.11.2009 um 10:06 (UTC)    
Titel: iFrame

Habe es nun nochmals probiert und die iFrame eingesetzt.
Habe aber vorher das Werbefenster ganz ausgeschaltet.
Bin nun gespannt, ob es so bleibt.

Danke auch für Euer Feedback! Very Happy

Grüßle Ingrid
Beitrag08.11.2009 um 06:40 (UTC)    
Titel: iFrame...

..klappt doch nicht ohne Reklame. Crying or Very sad Wieso???
Kann mir jemand helfen?? Question
Beitrag08.11.2009 um 06:46 (UTC)    
Titel:

was hast Du denn da auf der Startseite? soll es das sein?

das ist so schmal man kann da die Galeriebilder nicht anschauen
______________
MfG aus der Schule

Zwei Dinge sind unendlich, das Universum und die menschliche Dummheit,
wobei ich mir beim Universum nicht ganz sicher bin. (Albert Einstein)
Beitrag10.11.2009 um 12:44 (UTC)    
Titel: iFrame

Habe iFrame höher gemacht. Bringt allerdings auch nichts.
Ich geb es auf und suche eine andere Möglichkeit.
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de