Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag14.05.2010 um 10:34 (UTC)    
Titel: Meine HP wird nicht angezeigt

Hallo,
ich habe ein großes Problem.
Ich habe ein Premiumpaket mit einer Kurzdomaine .de bestellt.
Wenn ich meine Seite bei Google aufrufen möchte, also www.the-little-russells.de wird nur eine Leerseite angezeigt. (Ist bei Goggle auch gelistet) Wenn ich aber das .tl dahinter mache,also www.the-little-russells.de.tl dann wird meine Seite angezeigt.
D.h. wenn ich eingeloggt bin und irgendwo ins Gästebuch schreibe und die jenigen dann auf meine Seite gehen wollen, sehen dann nur eine Leere Seite. Oder wenn ich eine Seite neu editiere und speichere und dann auf den oben angezeigten Link meine ferige Seite anschauen will, kommt auch nur eine leere Seite.
Ich habe auch schon an den Support geschrieben. Mit der Antwort das es anderen Usern genauso geht. Ich habe noch eine 2. HP gehabt, wo ich so ein Problem aber nie hatte.
Vielleicht kann mir ja jemand helfen oder einen Tip geben. Oder vielleicht hat jemand ja auch das gleiche Problem.
Danke Euch schon mal im vorraus.
LG Andrea
Beitrag14.05.2010 um 10:40 (UTC)    
Titel:

Komisch, ich gehe via Google auf deine Seite "www.the-little-russells.de" und
sehe alles wie gewohnt, als ob ich auch auf die .de.tl Seite gehen würde. Kann
es sein, dass du ein Addon hast, dass die Domain .de auf deiner Seite blockiert?
Dies habe ich ebenfalls und muss Seiten mit .de im Baukasten freischalten,
ansonsten werde keine Scripte ausgeführt, unter anderem auch Flash.

Wenn dies so ist, dann siehst nur Du die Seite falsch.. ich seh alles wie gewöhnlich.
Also wie gesagt, schau am besten, ob du irgendwie etwas blockierst.
______________
Spendet jetzt für den User -Name entfernt - , damit er sich ein Duden kaufen kann, da seine Schreibkünste die einens 11-jährigen sehr stark ähneln. Smile
Beitrag14.05.2010 um 10:47 (UTC)    
Titel:

blutsegelbukaniere hat Folgendes geschrieben:
. Kann
es sein, dass du ein Addon hast, dass die Domain .de auf deiner Seite blockiert?


Was ist ein Addon Question Question Question
Beitrag14.05.2010 um 10:50 (UTC)    
Titel:

Naja, okay. Dann verwendest Du wohl den Internet Explorer. Ein Addon wäre
zum Beispiel für einen anderen Browser, was das Surfen sicherer oder
einfacherer gestalten kann. Diese Addons gibt es für den Mozilla Firefox in Mengen.

Kannst du am besten ein Screenshot machen, wie das Problem aussieht?
http://www.homepage-baukasten.de/forum/viewtopic.php?t=63937

Dann kann ich dir besser helfen Wink
______________
Spendet jetzt für den User -Name entfernt - , damit er sich ein Duden kaufen kann, da seine Schreibkünste die einens 11-jährigen sehr stark ähneln. Smile
Beitrag14.05.2010 um 11:00 (UTC)    
Titel: Hab mozilla

bei Goggle sind aber beide Seiten gelistet. Die .de Seite ist die 4. oder 5.
Wenn Du gleich auf die erste angezeigte Seite gehst, dann ist ja alles richtig. Nur eben auf der .de Seite nicht
Beitrag14.05.2010 um 11:04 (UTC)    
Titel:

geh mal hier links auf meine Adresse unter meinem Bild. Ich kann da nämlich nichts sehen Sad
Beitrag14.05.2010 um 11:36 (UTC)    
Titel:

Bitte den Edit-Button benutze, falls du etwas hinzufügen möchtest, denn ein
Doppelpost wird nicht gerne gesehen. Wink Dies gilt als pushen und ist nur alle
24 Stunden erlaubt.

Ich kann alles auf deiner Seite sehen - wie gesagt, mach bitte ein Screenshot,
ansonsten weiß ich nicht, wie ich dir helfen soll. Dieses Problem scheinst nur
Du zu haben..
______________
Spendet jetzt für den User -Name entfernt - , damit er sich ein Duden kaufen kann, da seine Schreibkünste die einens 11-jährigen sehr stark ähneln. Smile
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de