Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag16.11.2006 um 14:59 (UTC)    
Titel: Gästebuch eintrag klappt nicht immer???

Hallo!
ich habe nun schon mehrmals von Leuten die sich bei mir eintragen wollten ins Gästebuch, eine mail bekommen das es nicht geht?
Woran kann das liegen?
bei anderen klappt es aber??
Kann an dieser Spam aktivierung liegen ich habe gesehen das andere die gar nicht aktiviert haben?
Sad
gruß Mona
Beitrag16.11.2006 um 15:10 (UTC)    
Titel:

Hallo,

habe Dein Gästebuch getestet, Eintrag geht problemlos.
Ein Spam-Filter hast Du ja nicht aktiviert,
daran kann es also nicht liegen.

Hast Du unter "Extras /Gästebuch" eine badword-Liste erstellt ?
Denn dann ist es möglich, das Einträge nicht gepostet werden können,
wenn bestimmte Worte geschrieben werden.

Gruss Wolle
______________
Fragen bitte an http://find-templates.de.tl
Beitrag16.11.2006 um 17:02 (UTC)    
Titel: selbes problem

hey erstmal
ich hab das selbe problem,dass manchmal einträge nicht ankommen.
dies liegt aber nicht an der badword seite, denn da hab ich nichts stehn:-(
Beitrag16.11.2006 um 17:33 (UTC)    
Titel:

ok,

was helfen kann :

Cookies und Dateien löschen (biem IE-Browser)
Cookies und Cache löschen (beim Mozilla-Browser)

Obn im Browser-Fenster unter "Extras" Wink
______________
Fragen bitte an http://find-templates.de.tl
Beitrag16.11.2006 um 17:34 (UTC)    
Titel:

ich habe das problem auch

was kann ich machen ??

ich hab alle cookies etc gelöscht etc habs auch allen gesagt hat aber nicht geklappt
Beitrag16.11.2006 um 17:44 (UTC)    
Titel:

Ja Spam ist nicht aktiviert da ich ihn vorhin ausgemacht habe er war die ganze zeit an.
Hoffe das es das war.
gruß Mona
Beitrag16.11.2006 um 17:45 (UTC)    
Titel:

Bad word hab ich nicht aktiviert danke für die schnellen antworten
Beitrag16.11.2006 um 17:53 (UTC)    
Titel:

Hallo,

Ich konnte ja eben Problemlos posten.

Sorry, aber ich wüsste leider nicht,
warum vereinzelt keine Beiträge geschrieben werden können.
Vielleicht zulange Ladezeit beim Absenden der Nachricht ?
Vielleicht weiss der "Fritz" eine Antwort.
______________
Fragen bitte an http://find-templates.de.tl
Beitrag18.11.2006 um 12:18 (UTC)    
Titel:

Bekommen die User Fehlermeldungen? Ein gängiger Fehler ist z.b., dass die User bei "Homepage" http://eigene-seite.de eintragen. Das http:// MUSS aber WEGGELASSEN werden, sonst kommt ein Fehler.
______________
[color=red:6e3f49e45c]Hilfe, FAQ und Anleitungen gibt es hier:[/color:6e3f49e45c] http://homepagehilfe.de.tl
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de