Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag03.09.2006 um 01:03 (UTC)    
Titel: Banner Problem

Hallo ich hab ein Problem mit dem Banner, und zwar hab ich ihn bei ImageShack.us Uploadet
dann wollte ich ihn mit dem Code

<a href="http://www.SoG-Snake.de.tl"><img title="PuRe OwNaGe" height="68" alt="" width="468" border="0" src="http://http://img217.imageshack.us/my.php?image=ihsk7.swf" /></a>

auf meine Hp machen, aber ich hab ein Problem und zwar ich seh meinen Banner nicht.
Ich seh nur ein Rotes X aber wenn ich auf den Banner klicke komm ich auf meiner HP raus.

Wie kann ich es machen, das ich mein Banner sehen kann?????
Beitrag03.09.2006 um 08:50 (UTC)    
Titel: Re: Banner Problem

sog-snake hat Folgendes geschrieben:
Hallo ich hab ein Problem mit dem Banner, und zwar hab ich ihn bei ImageShack.us Uploadet
dann wollte ich ihn mit dem Code

<a href="http://www.SoG-Snake.de.tl"><img title="PuRe OwNaGe" height="68" alt="" width="468" border="0" src="http://http://img217.imageshack.us/my.php?image=ihsk7.swf" /></a>

auf meine Hp machen, aber ich hab ein Problem und zwar ich seh meinen Banner nicht.
Ich seh nur ein Rotes X aber wenn ich auf den Banner klicke komm ich auf meiner HP raus.

Wie kann ich es machen, das ich mein Banner sehen kann?????


Ich habs rotmarkiert du hast http:// doppelt
______________
Alle meine Pages:

solaevi

Erdzeitalter

[img:2e59f1d746]http://www.solwars.de/_tmp/solbanner/wide.jpg[/img:2e59f1d746]
Beitrag03.09.2006 um 10:55 (UTC)    
Titel:

Danke habs verbessert, aber ich kann mein Banner trotzdem nicht sehen.Liegt es vielleicht an etwas anderem?
Beitrag03.09.2006 um 10:57 (UTC)    
Titel:

weil es eine swf datei ist!!!
da mußt du einen anderen code nehmen.
einen swf playercode


@solwars:ich hatte dir schonmal geschrieben das ihr euch die codes genau anschauen sollt!!!!!
Beitrag03.09.2006 um 10:59 (UTC)    
Titel:

Und wo finde ich den Code????? Embarassed
Beitrag03.09.2006 um 11:03 (UTC)    
Titel:

ist im forum schonmal gepostet worden.
also wenn man einen bei virtual system macht bekommt man den code gleich dazu
Beitrag03.09.2006 um 11:54 (UTC)    
Titel:

Ich hab den Code bei Virtual System gemacht:

<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,29,0"
width="460" height="60"><param name="movie"
value="http://img89.imageshack.us/my.php?image=snakewg4.swf"><param name="menu" value="false">
<param name="BGCOLOR" value="#FFFFFF"><param name="quality" value="high">
<embed src="http://img89.imageshack.us/my.php?image=snakewg4.swf" quality="high"
pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash"
width= "460" height= "60" bgcolor="#FFFFFF"></embed></object>

aber er Funktioniert auch nicht, immer wenn ich auf meiner HP bin seh ich ein Rechteckiges Weisses Kästchen.
Beitrag03.09.2006 um 11:58 (UTC)    
Titel:

sog-snake hat Folgendes geschrieben:
Ich hab den Code bei Virtual System gemacht:

<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,29,0"
width="460" height="60"><param name="movie"
value="http://img89.imageshack.us/my.php?image=snakewg4.swf"><param name="menu" value="false">
<param name="BGCOLOR" value="#FFFFFF"><param name="quality" value="high">
<embed src="http://img89.imageshack.us/my.php?image=snakewg4.swf" quality="high"
pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash"
width= "460" height= "60" bgcolor="#FFFFFF"></embed></object>

aber er Funktioniert auch nicht, immer wenn ich auf meiner HP bin seh ich ein Rechteckiges Weisses Kästchen.


Genau diesen code musst du nehmen.
______________
[img:3166a717c4]http://www.cokenet.de/hpbk.gif[/img:3166a717c4]
[img:3166a717c4]http://stefan-bossow.de.tl/sig.png[/img:3166a717c4]
[color=blue:3166a717c4]<< any problems - solutions get here >>[/color:3166a717c4]
Beitrag03.09.2006 um 12:01 (UTC)    
Titel:

Ich hab doch Geschrieben das er nicht geht.
Wenn ich auf meine HP gehe ist da so ein Weisses Kästchen wo man Hoch und Runter Scrollen kann.
Beitrag03.09.2006 um 12:05 (UTC)    
Titel:

sog-snake hat Folgendes geschrieben:
Ich hab doch Geschrieben das er nicht geht.
Wenn ich auf meine HP gehe ist da so ein Weisses Kästchen wo man Hoch und Runter Scrollen kann.


Oh sorry, habe ich überlesen.
Dann empfehle ich dir die datei auf meinen server hochzuladen.
Und den link im code, den du von mir erhälst zu aktualisieren.

Evtl gibt es porobleme mit dem direktlink zur datei.
______________
[img:3166a717c4]http://www.cokenet.de/hpbk.gif[/img:3166a717c4]
[img:3166a717c4]http://stefan-bossow.de.tl/sig.png[/img:3166a717c4]
[color=blue:3166a717c4]<< any problems - solutions get here >>[/color:3166a717c4]
Beitrag03.09.2006 um 12:27 (UTC)    
Titel:

Wo kann ich die Datei bei dir auf der Homepage Hochladen?????

P.S coole HP Smile
Beitrag03.09.2006 um 12:33 (UTC)    
Titel:

sog-snake hat Folgendes geschrieben:
Wo kann ich die Datei bei dir auf der Homepage Hochladen?????

P.S coole HP Smile


Danke ....
du kannst es unter "service" -> upload service Wink
Die adresse wird dir nach dem upload angezeigt.
______________
[img:3166a717c4]http://www.cokenet.de/hpbk.gif[/img:3166a717c4]
[img:3166a717c4]http://stefan-bossow.de.tl/sig.png[/img:3166a717c4]
[color=blue:3166a717c4]<< any problems - solutions get here >>[/color:3166a717c4]
Beitrag03.09.2006 um 12:58 (UTC)    
Titel:

ok ich hab die Datei Uploadet und daraus den Quellcode gemacht,und jetzt sehe ich auch den Banner wenn ich aus dem Quellcode rausgehe.
ABER ich sehe den Banner nur im Baukasten und auf der HP wird er wieder als Weisses Rechteck mit Scroll Symbolen angezeigt.

Ich bin langsam am Verzweifeln Crying or Very sad Crying or Very sad
Beitrag03.09.2006 um 18:03 (UTC)    
Titel:

Bitte einmal STRG+F5 drücken auf der Seite, wo der Fehler vorkommt...
______________
[color=red:6e3f49e45c]Hilfe, FAQ und Anleitungen gibt es hier:[/color:6e3f49e45c] http://homepagehilfe.de.tl
Beitrag04.09.2006 um 20:39 (UTC)    
Titel:

hab ich gemacht geht auch nicht.
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de