Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag21.08.2007 um 15:25 (UTC)    
Titel: Bilder hochladen nicht möglich

Ich wollte Bilder hochladen,aber es kommt nur ein rotes Kreuz.Auf beiden HP versucht Bilder hochzuladen,alles gleich.Gibt es ein Problem? oder habe ich es nur..
gruss

Mike
______________
[img:98a80769c2]http://img.webme.com/pic/m/mikelong/michaelsweltneu.jpg[/img:98a80769c2]
[img:98a80769c2]http://img.webme.com/pic/r/reisewelten/bannerreisewelten2.jpg[/img:98a80769c2]
Beitrag21.08.2007 um 15:27 (UTC)    
Titel: Re: Bilder hochladen nicht möglich

mikelong hat Folgendes geschrieben:
Ich wollte Bilder hochladen,aber es kommt nur ein rotes Kreuz.Auf beiden HP versucht Bilder hochzuladen,alles gleich.Gibt es ein Problem? oder habe ich es nur..
gruss

Mike


Also bei mir gehts, was wird den geschriebn nach dem roten kreuz da muss der fehler beschrieben sein, aber vllt hast du ein format des man nicht hochladen kann oder vllt ein leerzeichen im dateiname oder zeichen verwendet die man nicht verwenden darf!!!

MfG
kleen-marcus.de.tl
______________
Reinschauen lohnt sich: www.kleen-marcus.de.tl ODER www.awardshp.de.tl ODER http://pcworld.xphpbb.com
[img:139b95cd3e]http://kleen-marcus.de.tl/sig.png[/img:139b95cd3e]

[img:139b95cd3e]http://img.webme.com/pic/k/kleen-marcus/banner.gif[/img:139b95cd3e]
Beitrag21.08.2007 um 15:27 (UTC)    
Titel:

Wenn es nicht geht, kannst du deine Bilder bei www.blog.de oder www.tinypic.com hochladen, und dann per HTML einbinden Wink
Beitrag21.08.2007 um 15:37 (UTC)    
Titel: Re: Bilder hochladen nicht möglich

kleen-marcus hat Folgendes geschrieben:
mikelong hat Folgendes geschrieben:
Ich wollte Bilder hochladen,aber es kommt nur ein rotes Kreuz.Auf beiden HP versucht Bilder hochzuladen,alles gleich.Gibt es ein Problem? oder habe ich es nur..
gruss

Mike


Also bei mir gehts, was wird den geschriebn nach dem roten kreuz da muss der fehler beschrieben sein, aber vllt hast du ein format des man nicht hochladen kann oder vllt ein leerzeichen im dateiname oder zeichen verwendet die man nicht verwenden darf!!!

MfG
kleen-marcus.de.tl

Bilder sind ja hochgeladen,werden nur nicht angezeigt,komisch.. Shocked mal abwarten,vieleicht geht es ja gleich wieder.Sind schon richtige Formate und ohne leerzreichen Smile
gruss Mike
______________
[img:98a80769c2]http://img.webme.com/pic/m/mikelong/michaelsweltneu.jpg[/img:98a80769c2]
[img:98a80769c2]http://img.webme.com/pic/r/reisewelten/bannerreisewelten2.jpg[/img:98a80769c2]
Beitrag21.08.2007 um 15:43 (UTC)    
Titel:

datenbankserver 4 ist glaub ich gerade off... vllt. liegts daran... bei mir gings gerade auch nich
______________
RQE' DSIGN Community - Jetzt Online!


Zuletzt bearbeitet von roque-design am 21.08.2007, 16:43, insgesamt 2-mal bearbeitet
Beitrag21.08.2007 um 15:45 (UTC)    
Titel:

car-fan hat Folgendes geschrieben:
Wenn es nicht geht, kannst du deine Bilder bei www.blog.de oder www.tinypic.com hochladen, und dann per HTML einbinden Wink
Beitrag21.08.2007 um 15:46 (UTC)    
Titel:

roque-design hat Folgendes geschrieben:
datenbankserver 4 ist glaub ich gerade off... vllt. liegts daran... bei mir gings gerade auch nich
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de