Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag14.08.2008 um 15:43 (UTC)    
Titel: Bild wird nicht angezeigt

Moin...
Probiere grad diverse Bilder hochzuladen. Das funktioniert auch, aber es wird nicht abgebildet, stattdessen nur das Symbol für das Bild.
Liegt das evtl an einer maximal erreichten Bilderanzahl (50st.)?
Beitrag14.08.2008 um 15:44 (UTC)    
Titel:

Hi, schon die News gelesen?

http://www.homepage-baukasten.de/forum/viewtopic.php?t=69957


Oder die Forensuche?
______________

Beitrag14.08.2008 um 15:44 (UTC)    
Titel:

Nein, lies dir mal bitte die News durch,
dann weisst du bescheid! Wink

mfg Dominik
______________
Besucht die offizielle Hilfeseite vom Homepage-Baukasten:

Iceblue Generator | Red Generator | Butterfly Generator
Beitrag14.08.2008 um 15:47 (UTC)    
Titel:

weiß ich. es wird ja aber hochgeladen, nur eben nicht abgebildet.
Beitrag14.08.2008 um 15:48 (UTC)    
Titel:

Steht das nicht in den News? :roll
Dort habe Ich auch einen Post mit der Verlinkung zu Gringos TUT gemacht.

mfg Dominik
______________
Besucht die offizielle Hilfeseite vom Homepage-Baukasten:

Iceblue Generator | Red Generator | Butterfly Generator


Zuletzt bearbeitet von der-bielefeld-club am 14.08.2008, 16:48, insgesamt einmal bearbeitet
Beitrag14.08.2008 um 15:49 (UTC)    
Titel:

Hier hast du den Link für das Tut Extern Bilder uploaden

http://www.homepage-baukasten.de/forum/viewtopic.php?t=73511
______________

Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de