Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag20.08.2008 um 19:24 (UTC)    
Titel: 2 Bilder hochgelanden - 1 funktioniert nicht

Hallo,

Habe heute 2 Diagramme, die ich beide auf die gleiche Art und Weise gespeichert, hochgeladen.

Eins funktionierte einwandfrei, das andere wird nicht angezeigt.

Woran liegt das?

Gruß
Gabi
Beitrag20.08.2008 um 19:25 (UTC)    
Titel:

les bitte mal die news bezüglich des bilderuploads

alut einigen posts wird wohl an der serverstruktur gearbeitet damit es schneller und sicherer wird alles und da gibt es wegen den arbeiten am server probleme mit den bildern es dauert längere zeit bis sie hochgeladne sind
______________
by hoodride.de.tl


Zuletzt bearbeitet von extreme-art am 20.08.2008, 20:26, insgesamt einmal bearbeitet
Beitrag20.08.2008 um 19:26 (UTC)    
Titel:

schau dich im forum doch mal um oder lese die news. täglich kommt 100x die gleiche frage. gruss gringo

ps.: der bilderupload funktioniert nicht richtig
______________
Mein Youtube Kanal | Standard-Designs als Red Design ohne rechte Boxen | Tips zum Design Professionell

Beitrag20.08.2008 um 19:41 (UTC)    
Titel:

Das Team hat hier genug zu tun.

Es muss nicht noch nebenbei 10.000 Threads schließen.

Da bitte: http://www.homepage-baukasten.de/forum/viewtopic.php?t=69957
Beitrag20.08.2008 um 19:42 (UTC)    
Titel:

Dazu bitte die News lesen.

http://www.homepage-baukasten.de/forum/viewtopic.php?t=69957

Auch haben wir hier im Bereich schon einen Thread mit dem Thema,deshalb
meine Bitte dort zu schreiben,da wir alle andere Beiträge closen.

http://www.homepage-baukasten.de/forum/viewtopic.php?t=68878
______________

Das Forum ohne Zensur ,hier könnt ihr die Wahrheit lesen !
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de